Witamy na GTAOnline Obecny czas to 2018-10-22, 09:15 Użytkowników: 76452
Strona główna | Użytkownicy | Grupy | Faq | Regulamin | Zaloguj



Poprzedni temat :: Następny temat
[MTA] Problem z MTA
Autor Wiadomość

l3g3nd4 
Mapper & Modeler





Informacje
Nick w MP: l3g3nd4
Wiek: 14
Na forum: 617 dni
Posty: 155
Piwa: 131
Respekt: 85,3

Wysłany: 2018-09-02, 09:34   [MTA] Problem z MTA



Witam. Od pewnego czasu mam problem z MTA, a mianowicie jak odpalę grę na pełnym ekranie to mam jakieś 5-10 FPS, a za to jak odpalę grę w trybie okienkowym to mam stałe 60FPS lecz gdy wejdę na edytor map to mam czarny ekran. Dodam iż robiłem reinstal MTA lecz to nie pomogło.

Dodam iż zrobiłem reinstall MTA i GTA lecz to nie pomogło.

Ostatnio zmieniony przez Shimeon 2018-09-30, 15:26, w całości zmieniany 1 raz  
Postaw piwo autorowi tego posta
 

Bartlomiej 





Informacje
Nick w MP: Yebka
Wiek: 15
Na forum: 304 dni
Posty: 35
Respekt: 50

Wysłany: 2018-10-18, 15:41   



Trzeba Reinstall komputera mi pomogło
pomogłem zostaw rep+

_________________
Uczeń Lua&Mapper
Postaw piwo autorowi tego posta
 
Tagi: problem :: mta
Anonymous



Dołaczył: Wczoraj 0:00
Posty: 1
Skad: google.com


Anonymous Koniecznie zajrzyj na:








Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wersja do druku

Skocz do:  


phpBB by Przemo modified by xXx 2003-2016

Template GTAONLINE created by gtaonline.pl



Strona wygenerowana w 0,12 sekundy. Zapytań do SQL: 20