Witamy na GTAOnline Obecny czas to 2018-04-24, 08:28 Użytkowników: 74302
Strona główna | Użytkownicy | Grupy | Faq | Regulamin | Zaloguj

To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek   Moderatorzy: Mod-Team, FrosteR
Użytkownicy przeglądający to forum: Brak
Oznacz wszystkie tematy jako przeczytane
 Ważne tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni post 
REGULAMIN FORUM
3 12-04-07
xXx
11110 2016-03-08, 17:29
PrzemQ
REKRUTACJA DO SUPPORT-TEAM - KWIECIEŃ 2018
Chcesz dołączyć do grona Support-Team? Ten temat jest dla Ciebie!

[ Idź do strony: 1, 2, 3 ]
36 08-04-18
Emm
1210 Dzisiaj 7:32
Emm

 Tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni post 
[GTAV] nie działa mi GTA
nie działa mi GTA

3 18-09-17
Białko123
394 2017-09-26, 09:38
DsJ3
[GTAIV] zacinki przy napisach pocz
2 14-08-17
wojtaszek
418 2017-09-13, 19:53
Pevo
[GTASA] Brak tekstury świateł po p
4 05-09-17
Quemo
697 2017-09-06, 23:24
Quemo
[SAMP] Podmianka
1 25-08-17
LubieMango
364 2017-09-05, 21:22
Michatex
[GTASA] Nie działa, pojawia się ko
1 04-09-17
teddy166
409 2017-09-05, 18:15
punczaj
[MTA] Crash MTA
8 25-08-17
manieks78
565 2017-09-03, 17:59
manieks78
[MTA] Dziwne światła aut
6 26-07-17
cocky
598 2017-08-04, 18:30
Michatex
[GTASA] Samochody i przechodnie
2 09-05-17
PolskiTrucker
541 2017-07-04, 23:52
Michatex
[GTAV] Mało fps na wystarczającym
5 23-06-17
koxpl2x22
499 2017-06-29, 14:20
koxpl2x22
[MTA] Mało fps w mta
Jak zwiekszyc, jaki program.

3 13-05-17
szczerbacz
646 2017-06-16, 11:44
Jaglak
[MTA] Serwer MTA
3 14-06-17
Janusz_GRA
559 2017-06-15, 12:15
Janusz_GRA
[MTA] Map edytor nie działa popraw
2 26-05-17
STOPseba
541 2017-05-28, 10:19
STOPseba
[INNE] Podpis nie czyta mi awataru
2 27-05-17
BH|LeFeS
487 2017-05-27, 21:33
FrosteR
[GTASA] Crash gta sa
1 25-05-17
BureWure
466 2017-05-26, 21:57
BureWure
[MTA] Crash mta
Crash mta po 15 minutach grania

6 14-05-17
Dawcio77
643 2017-05-22, 14:58
Dawcio77
[MTA] Map editor nie działa
2 10-05-17
newer
784 2017-05-11, 14:16
newer
[MTA] Bug z klawiszem F3 na serwer
3 08-03-17
PanBob
709 2017-05-10, 11:29
MagiK.
[MTA] Spadki FPS w pojeździe.
2 03-05-17
Czerwony.
544 2017-05-10, 10:49
MagiK.
[MTA] Podmianki są białe
4 07-05-17
wojakmati
655 2017-05-09, 23:30
Emm
[SAMP] Blue eclipse
2 24-04-17
PolskiTrucker
485 2017-05-09, 20:05
PolskiTrucker
[INNE] Bł*d z mumble
3 23-02-17
BaReN
679 2017-02-24, 08:44
BaReN
[MTA] Nie wiem o co chodzi.
Nie może wyświetlić się ekran

8 07-02-17
Mazurrr
793 2017-02-08, 12:38
Mazurrr
[MTA] Nie mogę wejsc na serwer
4 07-12-16
Wercio.
1237 2017-02-04, 21:06
kabanos236
[MTA] Gracze nie mogą wejśc na ser
2 27-12-16
STOPseba
1090 2016-12-28, 02:33
STOPseba
[GTAIV] Nie włacza sie Gta 4
5 22-12-16
zozol96
853 2016-12-23, 19:39
punczaj
Wyświetl tematy z ostatnich:  
GTAONLINE.PL » OGÓLNE » PROBLEMY TECHNICZNE » Rozwiązane Strona 2 z 6  
To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek  
Szukaj w tym dziale:       
 
Skocz do:  
Nowe posty    Brak nowych postów    Ważne ogłoszenie
Nowe posty [ Popularny ]    Brak nowych postów [ Popularny ]    Ogłoszenie
Nowe posty [ Zablokowany ]    Brak nowych postów [ Zablokowany ]    Przyklejony
Nie możesz pisać nowych tematów
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


phpBB by Przemo modified by xXx 2003-2016

Template GTAONLINE created by gtaonline.pl



Strona wygenerowana w 0,07 sekundy. Zapytań do SQL: 10