Witamy na GTAOnline Obecny czas to 2018-07-17, 04:19 Użytkowników: 75263
Strona główna | Użytkownicy | Grupy | Faq | Regulamin | Zaloguj

To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek   Moderatorzy: Mod-Team, Dezert, Barcioo
Użytkownicy przeglądający to forum: Brak
Oznacz wszystkie tematy jako przeczytane
 Ważne tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni post 
REGULAMIN FORUM
4 12-04-07
xXx
11350 2018-05-07, 18:21
The Psychol

 Tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni post 
[GTASA] Kolorowy ekran
3 01-11-17
Faded
466 2017-11-01, 20:01
Faded
[MTA] Miganie na ekranie
5 13-07-17
VerdisKy
662 2017-10-29, 00:13
alentari12
[GTASA] Mody CLEO nie działają
8 03-06-17
macks
754 2017-10-29, 00:12
alentari12
[SAMP] UNACCEPTABLE NICKNAME
4 31-08-17
KubelQ
520 2017-10-12, 18:19
macks
[GTAV] nie działa mi GTA
nie działa mi GTA

3 18-09-17
Białko123
481 2017-09-26, 09:38
DsJ3
[GTAIV] zacinki przy napisach pocz
2 14-08-17
wojtaszek
559 2017-09-13, 19:53
Pevo
[GTASA] Brak tekstury świateł po p
4 05-09-17
Quemo
820 2017-09-06, 23:24
Quemo
[SAMP] Podmianka
1 25-08-17
LubieMango
448 2017-09-05, 21:22
Michatex
[GTASA] Nie działa, pojawia się ko
1 04-09-17
teddy166
514 2017-09-05, 18:15
punczaj
[MTA] Crash MTA
8 25-08-17
manieks78
706 2017-09-03, 17:59
manieks78
[MTA] Dziwne światła aut
6 26-07-17
cocky
721 2017-08-04, 18:30
Michatex
[GTASA] Samochody i przechodnie
2 09-05-17
PolskiTrucker
661 2017-07-04, 23:52
Michatex
[GTAV] Mało fps na wystarczającym
5 23-06-17
koxpl2x22
616 2017-06-29, 14:20
koxpl2x22
[MTA] Mało fps w mta
Jak zwiekszyc, jaki program.

3 13-05-17
szczerbacz
820 2017-06-16, 11:44
macks
[MTA] Serwer MTA
3 14-06-17
Janusz_GRA
700 2017-06-15, 12:15
Janusz_GRA
[MTA] Map edytor nie działa popraw
2 26-05-17
STOPseba
652 2017-05-28, 10:19
STOPseba
[INNE] Podpis nie czyta mi awataru
2 27-05-17
BH|LeFeS
592 2017-05-27, 21:33
FrosteR
[GTASA] Crash gta sa
1 25-05-17
BureWure
583 2017-05-26, 21:57
BureWure
[MTA] Crash mta
Crash mta po 15 minutach grania

6 14-05-17
Dawcio77
793 2017-05-22, 14:58
Dawcio77
[MTA] Map editor nie działa
2 10-05-17
newer
1009 2017-05-11, 14:16
newer
[MTA] Bug z klawiszem F3 na serwer
3 08-03-17
PanBob
856 2017-05-10, 11:29
MagiK.
[MTA] Spadki FPS w pojeździe.
2 03-05-17
Czerwony.
661 2017-05-10, 10:49
MagiK.
[MTA] Podmianki są białe
4 07-05-17
wojakmati
757 2017-05-09, 23:30
Emm
[SAMP] Blue eclipse
2 24-04-17
PolskiTrucker
587 2017-05-09, 20:05
PolskiTrucker
[INNE] Bł*d z mumble
3 23-02-17
BaReN
802 2017-02-24, 08:44
BaReN
Wyświetl tematy z ostatnich:  
GTAONLINE.PL » OGÓLNE » PROBLEMY TECHNICZNE » Rozwiązane Strona 2 z 6  
To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek  
Szukaj w tym dziale:       
 
Skocz do:  
Nowe posty    Brak nowych postów    Ważne ogłoszenie
Nowe posty [ Popularny ]    Brak nowych postów [ Popularny ]    Ogłoszenie
Nowe posty [ Zablokowany ]    Brak nowych postów [ Zablokowany ]    Przyklejony
Nie możesz pisać nowych tematów
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


phpBB by Przemo modified by xXx 2003-2016

Template GTAONLINE created by gtaonline.pl



Strona wygenerowana w 0,07 sekundy. Zapytań do SQL: 9