Witamy na GTAOnline Obecny czas to 2018-05-22, 23:42 Użytkowników: 74594
Strona główna | Użytkownicy | Grupy | Faq | Regulamin | Zaloguj

To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek   Moderator: Mod-Team
Użytkownicy przeglądający to forum: Brak
Oznacz wszystkie tematy jako przeczytane
 Ważne tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni post 
REGULAMIN FORUM
4 12-04-07
xXx
11182 2018-05-07, 18:21
The Psychol

 Tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni post 
[GTAIV] Pierwsze napisy..
2 18-03-18
PAWde
208 2018-03-18, 22:22
PAWde
Brak FPS w MTA
2 14-03-18
BaSTI
247 2018-03-14, 21:22
BaSTI
[MTA] Nie widzę mapy pod F11, jedy
2 11-12-17
Iglaszty
256 2018-03-13, 20:54
TeeNekk
[MTA] skryptami na local serwer
Problem

3 04-03-18
Mewa
880 2018-03-05, 15:26
Mewa
[GTASA] GTA a DirectX
4 13-12-17
KaNdY
358 2018-02-23, 13:52
MacNyg
[MTA] małe FPS
6 21-05-17
Armus
733 2018-02-18, 16:42
janek123dsa
[GTASA] Grand Theft Auto San Andre
2 13-02-18
RunError
247 2018-02-15, 18:18
RunError
[GTAV] gta v się nie włącza xbox 3
0 26-01-18
JakisPolak199
346 2018-01-26, 12:04
JakisPolak199
[MTA] Nick
1 19-01-18
Igoreq
316 2018-01-23, 12:16
_Haze
[GTAV] Gra sie nie uruchamia
9 26-12-17
YuszoM
430 2018-01-13, 20:11
YuszoM
[MTA] Nie mogę odpalić Map Editora
3 02-12-17
PreQ
373 2017-12-31, 21:17
Newerr
[MTA] Czarne paski
3 16-12-17
muciu2404
268 2017-12-31, 16:53
kamilryb1
[MTA] MTA:SA wyłącza po wejściu na
1 31-12-17
Wercio.
202 2017-12-31, 16:49
kamilryb1
[MTA] SERIAL
5 02-07-17
BH|LeFeS
586 2017-12-30, 20:18
kamilryb1
[MTA] Nie wiem jak wyłonczyć hud w
3 24-12-17
Lolelo
217 2017-12-26, 16:00
Iglaszty
[GTAV] Problem z uruchomieniem.
2 13-12-17
koko9951
250 2017-12-14, 15:59
DsJ3
[SAMP] Singleplayer w SA:MP
6 26-11-17
Jaglak
466 2017-12-11, 19:48
Jaglak
[GTAV] Bląd 217 i 216
1 22-11-17
DawajDyszke
280 2017-11-26, 17:03
Jaglak
[GTASA] 3ds jak naprawić?
SKIN ,DFF

0 22-11-17
Drediks
199 2017-11-22, 00:52
Drediks
[SAMP] Map edytor
0 19-11-17
pr1m3
181 2017-11-19, 14:57
pr1m3
[MTA] mta
3 11-11-17
Dominik120392
328 2017-11-14, 20:37
Pevo
[SAMP] 15 FPS + częste zacinanie p
Jakieś rady?

2 09-11-17
Zamek
535 2017-11-09, 23:17
DsJ3
[GTASA] Kolorowy ekran
3 01-11-17
Faded
373 2017-11-01, 20:01
Faded
[MTA] Miganie na ekranie
5 13-07-17
VerdisKy
539 2017-10-29, 00:13
alentari12
[GTASA] Mody CLEO nie działają
8 03-06-17
Jaglak
646 2017-10-29, 00:12
alentari12
Wyświetl tematy z ostatnich:  
GTAONLINE.PL » OGÓLNE » PROBLEMY TECHNICZNE » Rozwiązane Strona 1 z 6  
To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek  
Szukaj w tym dziale:       
 
Skocz do:  
Nowe posty    Brak nowych postów    Ważne ogłoszenie
Nowe posty [ Popularny ]    Brak nowych postów [ Popularny ]    Ogłoszenie
Nowe posty [ Zablokowany ]    Brak nowych postów [ Zablokowany ]    Przyklejony
Nie możesz pisać nowych tematów
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


phpBB by Przemo modified by xXx 2003-2016

Template GTAONLINE created by gtaonline.pl



Strona wygenerowana w 0,07 sekundy. Zapytań do SQL: 10