Zaloguj się by uzyskać pełen dostęp. Nie masz jeszcze konta? Założ je już teraz w kilka sekund.
Wysłany: 2018-08-30, 10:59


cShaxu







Wiek: 23
Na forum: 401 dni
Posty: 15
Nick w MP: cShaxu

Piwa: 1

Respekt: 50


Cześć, mam problem - zakupiłem ostatnio licencję IPS, potrzebne pliki wrzuciłem do FTP. Gdy wszedłem na stronę i kliknął START INSTALLATION, przeniosło mnie do następnej strony mianowicie "System Check" nic tam kompletnie nie ma, nie ma żadnych przycisków. Ktoś wie o co z tym chodzi?

Postaw piwo autorowi tego posta
 

 
Wysłany: 2018-08-31, 11:10


woood

Skrypter PAWN






Wiek: 17
Na forum: 393 dni
Posty: 39
Nick w MP: Pit3r

Piwa: 9

Respekt: 35,8


Może popełniłeś błąd podczas instalacji?
https://docs.nexcess.net/article/how-to-install-invision-power-board.html
Jeżeli nie pomoże, jeśli jest taka opcja, zainstaluj starszą wersję.

Podpis
Pit3r - Skrypter PAWN
Discord: Pit3r#3628
Postaw piwo autorowi tego posta
 

 
Wysłany: 2018-08-31, 14:18


cShaxu







Wiek: 23
Na forum: 401 dni
Posty: 15
Nick w MP: cShaxu

Piwa: 1

Respekt: 50


Rozwiązane wystarczyło zmienić wersję php do 7.2

Postaw piwo autorowi tego posta
 

 
Tagi: invision :: community :: 4.3.5
Anonymous





Na forum: 245 dni
Posty: 1



Anonymous Koniecznie zajrzyj na:








Wyświetl posty z ostatnich:   

Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Nie możesz pisać nowych tematów
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: