Zaloguj się by uzyskać pełen dostęp. Nie masz jeszcze konta? Założ je już teraz w kilka sekund.
Wysłany: 2018-08-25, 20:12


OchIAch







Wiek: 20
Na forum: 689 dni
Posty: 152
Nick w MP: OchIAch

Piwa: 734

Respekt: 105,3
Respekt: 105,3


Ostrzeżeń: 100%
Bawiłem się w modowanie GTA IV, lecz coś zepsułem XD Chciałem zrobić reinstall ale wychodził błąd - uszkodzony plik data2.cab. Byłem zmuszony do pobrania GTA IV, i mam taki problem, GTA się nie włącza, a wygląda to tak:

- Włącza się logo razora,
- Znika logo razora,
- Włącza się jakiś "cmd" i nic wiecej

Za pomoc piwko i respekt.. Jak coś próbowałem już z różnym crackami




Gra zpiracona jakby co, wyżej opisałem dlaczego zpiraciłem.

Podpis
Postaw piwo autorowi tego posta
 

 
Wysłany: 2018-08-25, 22:15


PerSkY







Wiek: 19
Na forum: 492 dni
Posty: 39
Nick w MP: PerSkY

Piwa: 7

Respekt: 40,5


Ostrzeżeń: 20%
Musisz ściągnąć ten plik na nowo z tego co wiem

Podpis

W celu skontaktowania się, dodaj mnie na DISCORD! Perski#4172

Zajmuje się mapowaniem i trochę graficzką.
Postaw piwo autorowi tego posta
 

 
Wysłany: 2018-08-27, 16:08


OchIAch







Wiek: 20
Na forum: 689 dni
Posty: 152
Nick w MP: OchIAch

Piwa: 734

Respekt: 105,3
Respekt: 105,3


Ostrzeżeń: 100%
Dzięki że chciałeś pomóc ale już sam sobie poradziłem, połączyłem oryginalne pliki GTA IV z połową cracka i działa. Do zamknięcia :)

Podpis
Postaw piwo autorowi tego posta
 

 
Tagi: nie :: włącza :: się
Anonymous





Na forum: 245 dni
Posty: 1



Anonymous Koniecznie zajrzyj na:








Wyświetl posty z ostatnich:   

Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: