Zaloguj się by uzyskać pełen dostęp. Nie masz jeszcze konta? Założ je już teraz w kilka sekund.
Wysłany: 2018-04-21, 21:49


Jakub123313

Szkripter/LUA <3






Wiek: 23
Na forum: 1456 dni
Posty: 61
Nick w MP: DantE

Piwa: 7

Respekt: 50


Witam, mam problem z markerami z serwera AspireRPG jak są czerwone markery to są lagi a jak żółte to nie mam lagów

[ Dodano: 2018-04-21, 23:01 ]
Chodzi mi o to że lagi są jak patrze na markery a jak je wyłącze to nie ma lagów.

Podpis
Ymmm...
" Jestem po to żeby krytykować inne serwery "
Postaw piwo autorowi tego posta
 

 
Wysłany: 2018-04-21, 22:16


Magneticy

LUA






Wiek: 17
Na forum: 581 dni
Posty: 266
Nick w MP: Mezo

Piwa: 2257

Respekt: 172
Respekt: 172Respekt: 172


Daj błędy z debugscript 3 prawdopodobnie w kodzie jest rysowanie dxdrawimmage którego nie masz właczonego.

Podpis
- Na forum pomagam na miarę swoich możliwości, oraz bezpłatnie.
- Jeżeli potrzebujesz pomocy, pisz do mnie w prywatnej wiadomości, pomoc uzyskasz szybciej.

Postaw piwo autorowi tego posta
 

 
Więcej szczegółów
Wystawiono 1 piw(a):
VaXo
Tagi: markery :: aspirerpg
Anonymous





Na forum: 245 dni
Posty: 1



Anonymous Koniecznie zajrzyj na:







Wyświetl posty z ostatnich:   

Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: